Not Read, Active Tipics, My Topics - Show only one post

Nov 2, 2012 at 4:12 PM

I sent an issue:

Someone have the same issue? I've already tested the issue on three DNN installation and always find the problem. I'm checking my DB and installations to discover something but wit no success at the moment.


Nov 11, 2012 at 8:42 AM

!? Nobody !? Please, reply me, I can't know if is a bug or a my problem only.

Nov 11, 2012 at 2:15 PM

I'm try and repro this one early this week.

Nov 12, 2012 at 11:00 PM

I see the same thing on our AF5.02 install.

Nov 25, 2012 at 9:45 AM

Can I help the team to discovery the problem? I can reproduce this issue with every installa I do. Some test? Some check to database?

Let me know about this.

Nov 25, 2012 at 3:24 PM

confirmed this issue.  Posted results and screenshots here:

Dec 1, 2012 at 8:23 AM

What about for a 5.0.2 with this solved? Is the only issue that block me for a production conversion. Solved this I think I'll be able to go online with AF5!

I'm the first to do this? :-)

I can't remove this feature to my users and so I'll waith for correction.


Dec 9, 2012 at 8:27 AM

Up! Give me a hope...